Inicio   Foro   Galerías del FIC Calendario Ingresar Registrarse  
TE DAMOS LA BIENVENIDA A NUESTRA COMUNIDAD!

Por favor, considerá registrarte AQUI para tener acceso total!
El registro es gratuito y sólo toma unos momentos. Gracias!
Si necesitás ayuda para completar el perfil, hacé clic acá Cómo completar el perfil de usuario?

Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Presentación + Consulta (sensor estacionamiento)  (Leído 1862 veces)
0 Usuarios y 1 Visitante están viendo este tema.
mignacio79
Iniciado
**




Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 34
Ubicación: Puerto Madryn
Mensajes: 6


« en: 07 de Octubre de 2012, 12:18:56 »

Hola a todos!

Me presento, mi nombre es Ignacio. Hace un mes me compré un Fiat Idea Adventure 1.8, modelo 2009, con un poco más de 52.000 km. Soy de Corrientes y hace unos hace unos años vivo en Puerto Madryn. De antemano les agradezco muchísimo por los artículos y diversos aportes de los diferentes usuarios del foro como "Daniel_Adv" y "elgaita". Ya buscando, encontré y pude aprovechar bastantes consejos sobre varios temas.

La consulta que quería hacerles era sobre los sensores traseros de estacionamiento. Tengo el problema de que casi siempre suena con un pitido continuo, incluso chequeando los consejos que leí en diversas consultas: estar bien limpios de tierra, que no tengan rayones, que estén secos, que no tengan rebordes, que no dé error en tablero al poner la marcha atrás.

Leí mucho usando el buscador, pero ya no se que hacer con el ruidazo del sensor al hacer reversa!! Luego de lavarlos y secarlos funciona correctamente solo una vez, circulo unas cuadras, lo pruebo y ya anda mal.

Consultas:
1) ¿Qué me aconsejan hacer? ¿Me queda alguna opción para solucionar el tema que no exploré?
2) ¿Hay alguna manera de que pueda desactivar la alarma del sensor momentáneamente? Por lo menos hasta que lo pueda hacer revisar ($ y tiempo je).

Muy agradecido de antemano!!!

Saludos a todos!!!

Ignacio
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
Daniel_Adv
Hell was full... so, I came back.
Adicto total al F.I.C
********



Adventure 1.8 Plata Bari 2008

Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 53
Ubicación: Villa Insuperable
Mensajes: 12319



WWW
« Respuesta #1 en: 07 de Octubre de 2012, 15:31:22 »

Hola Ignacio!!!! muy bienvenido y gracias por completar el perfil... sólo 1 de cada 10 lo hace y es muy importante.
Quedé enamorado de tus pagos (actuales) tengo que volver, lo recorrimos a las apuradas cuando fuimos en caravana hasta Ushuaia pero lo poco que vi me encantó.
Te paso un gráfico que te va a ayudar, no sé si lo habrás visto ya... es de http://www.fiatcatalogo.com.ar








Ahi se ve claramente... lo único incómodo es tirarse abajo y trabajar hacia arriba, salvo que tengas una fosa. Desarmá el cableado a los sensores y cada sensor individualmente, pegale una buena limpieza y repasá los contactos con w40 o similiar... ese problema que tenés en un 90% lo solucionás asi. Lo otro también, no sé si lo leíste ya pero hay un tornillo abajo de todo en el plástico del tapa-rueda que si está flojo sobresale y hace sensar mal (aunque no creo sea tu caso).
Lamentablemente, es un lugar muy expuesto al agua, la mugre y no está muy protegido que digamos.
Si no te da resultado, tendrás que ir pensando en cambiar el módulo que tal vez esté fallando. En una de las láminas que te paso, está.. anotáte el código por las dudas. Ahi abajo te pego el precio... es de producción nacional asi que no creo que tengas drama en conseguirlo. Cualquier problema, avisáme.
Abrazo y espero haberte ayudado.



« Última modificación: 07 de Octubre de 2012, 15:37:21 por Daniel_Adv » En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
mignacio79
Iniciado
**




Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 34
Ubicación: Puerto Madryn
Mensajes: 6


« Respuesta #2 en: 07 de Octubre de 2012, 19:41:30 »

Muchas gracias Daniel_Adv por el detalle y esfuerzo en la respuesta!!! Que grande!

Mañana si me hago maña intento hacerlo, y en ese caso comparto después los resultados.

Un abrazo,

Ignacio
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
Daniel_Adv
Hell was full... so, I came back.
Adicto total al F.I.C
********



Adventure 1.8 Plata Bari 2008

Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 53
Ubicación: Villa Insuperable
Mensajes: 12319



WWW
« Respuesta #3 en: 07 de Octubre de 2012, 19:45:27 »

Muchas gracias Daniel_Adv por el detalle y esfuerzo en la respuesta!!! Que grande!

Mañana si me hago maña intento hacerlo, y en ese caso comparto después los resultados.

Un abrazo,

Ignacio


Por nada Ignacio, es la recompensa por presentarte bien y completar el perfil...
Cualquier problema, preguntá.
Abrazo!
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
mignacio79
Iniciado
**




Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 34
Ubicación: Puerto Madryn
Mensajes: 6


« Respuesta #4 en: 14 de Octubre de 2012, 22:08:09 »

Hola a todos,

Vuelvo a escribir por la consulta del sensor de estacionamiento. Lo pude solucionar!! Hace una semana que funciona bien. Me dispuse a desarmar todo para limpiar los sensores y revisé esos tornillos que me recomendó Daniel.

Resulta que uno de los tornillos estaba apenas 1cm más abajo de su "atornillada" total. Lo que ocurría es que había un rectángulo pequeño de plástico blanco (el soporte de rosca del tornillo, que entra a presión) estaba 1cm. por debajo de su inserción total. Esto hacía que el cobertor de la rueda de auxilio esté unos mm. más abajo de lo normal.

Coloqué ambos tornillos y sus bases bien a fondo...esperé un tiempo de que funcioné bien y desde hace una semana que funciona perfecto!! Sin desarmar nada!! Nunca pensé que tendrían tanta sensibilidad los sensores!! Les adjunto las fotos.

Gracias y saludos a todos!

Ignacio





En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
Daniel_Adv
Hell was full... so, I came back.
Adicto total al F.I.C
********



Adventure 1.8 Plata Bari 2008

Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 53
Ubicación: Villa Insuperable
Mensajes: 12319



WWW
« Respuesta #5 en: 14 de Octubre de 2012, 22:17:23 »

Me alegro Ignacio que te haya servido, aunque no me creas es el mismo tornillo que acabo de ajustar hoy a la tarde pues se me había vuelto a aflojar.
Abrazo!
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
LEONIDAS68
Visitante
« Respuesta #6 en: 19 de Octubre de 2012, 12:41:17 »

Gracias !! Tenia el mismo problema , se solucionó al toque, ...  :afro:
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
Daniel_Adv
Hell was full... so, I came back.
Adicto total al F.I.C
********



Adventure 1.8 Plata Bari 2008

Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 53
Ubicación: Villa Insuperable
Mensajes: 12319



WWW
« Respuesta #7 en: 19 de Octubre de 2012, 12:53:18 »

Gracias !! Tenia el mismo problema , se solucionó al toque, ...  :afro:


En retribución, podrás completar tu perfil personal? Gracias!
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
Midea
Master Oro
*****



Idea Adventure 1.6 Plata Bari

Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 59
Ubicación: Hurlingham
Mensajes: 1349


« Respuesta #8 en: 19 de Octubre de 2012, 17:20:39 »

Así es este club Ignacio, siempre encontras alguna respuesta a los problemas, el amigo Daniel, una fiera.
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
lvivas
Visitante
« Respuesta #9 en: 09 de Noviembre de 2013, 11:45:47 »

Hola a todos, me sumo a este post con mi problemita con el sensor... FIAT IDEA ADVENTURE 2008 1.8, la cuestion es que se quedo pegada la chicarra, como cuando uno esta muy cerca de otro vehiculo al estacionar, cuando pongo marcha atras suena un pidido largooooooooooooooooooooo... revise los sensores, los tornillitos, me tire abajo del auto y no pude encontrar la central. Si encontre la que esta abajo del volante y emite el pitido, tiene tres entradas de las cuales, si desconecto la de la izquierda, deja de funsionar el sensor, y si desconecto la de la derecha me da averia del sensor en el tablero... tiene una entrada en al medio, en la cual podria ir la ficha de la derecha, pero no tiene nada conectado.... la realidad es que no se como seguir.
Les agradecere me tiren ideas.

CHAS GRACIAS!!!
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
Daniel_Adv
Hell was full... so, I came back.
Adicto total al F.I.C
********



Adventure 1.8 Plata Bari 2008

Desconectado Desconectado

Sexo: Masculino
Argentina Argentina

Edad: 53
Ubicación: Villa Insuperable
Mensajes: 12319



WWW
« Respuesta #10 en: 09 de Noviembre de 2013, 21:43:24 »

Hola lvivas! leíste mi post 8 más arriba del tuyo? Re: Presentación + Consulta (sensor estacionamiento) ahi hay un gráfico donde te indica lo que estás buscando. Fijáte si te sirve.
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
lvivas
Visitante
« Respuesta #11 en: 11 de Noviembre de 2013, 20:42:57 »

Hola Daniel, si lo lei, me tire abajo del auto pero no lo encontre... la verdad que revise y no lo vi por ningun lado. Ahora lo tengo desconectado del "aparatito" que esta abajo del volante, del lado izquierdo... que segun creo es el que emite el sonido.
En línea

Lo sentimos , pero no puedés ver las firmas. Registrarse o Ingresar
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  


Temas Relacionados
Asunto Iniciado por Respuestas Vistas Último mensaje
Sensor de estacionamiento « 1 2 »
Mecánica
Daniel_Adv 22 315 Último mensaje 24 de Noviembre de 2008, 09:31:34
por elgaita
Sensor de Estacionamiento II
Notas Técnicas
tabies 4 215 Último mensaje 15 de Octubre de 2008, 13:55:26
por elgaita
Sensor de estacionamiento « 1 2 »
Mecánica
eledus 17 229 Último mensaje 15 de Abril de 2010, 14:20:46
por jmbouquet
SENSOR DE ESTACIONAMIENTO
Mecánica
assta 5 221 Último mensaje 19 de Mayo de 2011, 00:09:17
por Daniel_Adv
SENSOR DE ESTACIONAMIENTO
Audio y Accesorios
YOYE04 8 203 Último mensaje 27 de Septiembre de 2011, 13:02:26
por fabianvinci

>> Traducir el sitio <<

Powered by MySQL Powered by PHP Fiat Idea Club © 2007-2010
Powered by SMF | SMF © 2006-2008, Simple Machines LLC
SimplePortal 2.2.2 © 2008-2009
XHTML 1.0 válido! CSS válido!